1. На данный момент Вы не авторизованы. Если Вы уже являетесь зарегистрированным пользователем, тогда Вы можете Войти. Если нет, то Вы можете зарегистрироваться и получить полный доступ к нашему форуму и чату. И мы очень ценим наших пользователей, поэтому после регистрации, на Ваших мониторах не будут отображаться рекламные блоки на главной странице.Присоединяйтесь!

    Скрыть объявление
  2. Клуб-форум renault-kaptur.su приглашает к сотрудничеству всех кто имеет отношение к Renault Kaptur! Вы можете Бесплатно создать тему и разместить информацию о Вашей компании или о Вашей деятельности на нашем форуме! Подробнее....

Скрыть объявление

Форум Renault Kaptur Club создан для общения владельцев Рено Каптюр. Никакой рекламы, только "живое" общение людей ценящих Европейскую марку Renault.Регистрируйтесь, делитесь впечатлениями, опытом владения, вливайтесь в дружный коллектив владельцев Kaptur, мы всегда рады новым пользователям! Присоединяйтесь!

Выключается и блокируется MediaNav Evolution

Тема в разделе "Автозвук, головное устройство Kaptur", создана пользователем а177, 23 сен 2017.

  1. а177 Новичок

    а177
    Сообщения:
    12
    Симпатии:
    9
    Мой авто:
    Kaptur 2,0 MT6
    Имя:
    Андрей
    Коллеги, здравствуйте,
    такая история. Ездил спокойно до ТО-1, никаких проблем не было кроме выходки отсека для хранения вещей.
    Сделал ТО, и сразу заявило о себе головное устройство: на ходу выключается, включается и требует ввода кода. Прошел месяц, статистика такая: иногда выключается 2-3 раза за поездку. В среднем - 1 раз. Как только это случилось впервые, позвонил дилеру(узнать код - с собой не было), сказали код, и сказали: "запишите где-нибудь, _так_часто_бывает_". Положительный момент - помогли раздобыть код, отрицательный - зачем обманывать?! до ТО-1 так не было. ни одного раза. Посмотрел версию ПО: 6.0.4. По совокупности фактов, есть ощущение какой-то электро-механической причины. иногда кажется, что проблема чаще возникает в периоды повышенной влажности воздуха, пару раз проявилось в момент торможения. Разъем, предохранитель может какой проверить. В общем, прошу совета.
     
    Антон Павлович нравится это.
  2. Инфо.Бот

    Инфо.Бот Реклама

     
  3. Влад Владыч Активист

    Влад Владыч
    Сообщения:
    109
    Симпатии:
    57
    Адрес:
    Москва
    Мой авто:
    Renault Kaptur 2.0 4х4 АКПП Style
    Имя:
    Влад
    Обновлять ПО до 8.0.5 не пробовали?
     
  4. а177 Новичок

    а177
    Сообщения:
    12
    Симпатии:
    9
    Мой авто:
    Kaptur 2,0 MT6
    Имя:
    Андрей
    нет, не обновлял, вообще никаких манипуляций не делал.
     
  5. Влад Владыч Активист

    Влад Владыч
    Сообщения:
    109
    Симпатии:
    57
    Адрес:
    Москва
    Мой авто:
    Renault Kaptur 2.0 4х4 АКПП Style
    Имя:
    Влад
    Может, поможет? У меня раньше магнитола раз в месяц примерно скидывалась на заводские установки. Обновил сначала до 7, потом до 8 версии - вроде без нареканий работает.....
     
    а177 нравится это.
  6. а177 Новичок

    а177
    Сообщения:
    12
    Симпатии:
    9
    Мой авто:
    Kaptur 2,0 MT6
    Имя:
    Андрей
    Спасибо, буду иметь в виду эту возможность :)
     
    Влад Владыч нравится это.
  7. Alexey Новичок

    Alexey
    Сообщения:
    32
    Симпатии:
    15
    Адрес:
    Санкт - Петербург
    Мой авто:
    RENAULT KAPTUR 2.0 АT 4WD Style
    Имя:
    Алексей
    Сто процентов утверждать не буду, но по всем признакам дело не в прошивке, а в контактах питания... это при условии что действительно кратковременно идёт выключение, делая ТО..могли что то зацепить...нужно опять к ОД и настоятельно им рекомендовать проверку контактной группы... ну это сугубо моё личное мнение ведь от туда пошла проблема...
     
    Влад Владыч и а177 нравится это.
  8. Влад Владыч Активист

    Влад Владыч
    Сообщения:
    109
    Симпатии:
    57
    Адрес:
    Москва
    Мой авто:
    Renault Kaptur 2.0 4х4 АКПП Style
    Имя:
    Влад
    Может быть все гораздо проще)))) На ВАЗе у меня была такая фигня, на ходу отключалась магнитола и потом сама включалась. Провод от аккумулятора, который на корпус идет просто отвинтился от штырька и болтался свободно. То есть контакт - то нет....
     
    Alexey нравится это.
  9. Антон Павлович

    Антон Павлович
    Сообщения:
    2
    Симпатии:
    0
    Мой авто:
    Renault Captur
    Коллега, здравствуйте! Поюзал в И -нете и нашел Вас с такой же проблемой. На днях пришлось вводить код семь раз во время движения за одну только поездку. Машина приобретена в марте 2017 года, а проблема стала возникать в начале 2018 года. Думал что то связано с переходом календарного года, типа нужны ежегодные обновления и все такое. Но, похоже, что не в этом дело, но до конца не уверен. Делал откат к заводским настройкам - не помогло. Ежедневно приходится вводить код для запуска медиасистемы. Вы решили как то эту проблему? Поделитесь решением.
     
  10. Basil Josephsson

    Basil Josephsson
    Сообщения:
    2
    Симпатии:
    2
    Мой авто:
    Kaptur Style 2,0 4*4 mehanik
    Имя:
    Basil
    Посмотри сообщение выше и ищи отвалившийся контакт. За память настроек отвечает "тонкий" плюс(красный) он всегда под напряжением, но может и "земля" отвалиться - раскрутилась какая-то гайка в цепи.
     
    Последнее редактирование: 26 апр 2018
    admin нравится это.
  11. admin Администратор Команда форума

    admin
    Сообщения:
    1.929
    Симпатии:
    781
    Адрес:
    Москва
    Мой авто:
    Ssang Yong Action 2.0
    Имя:
    Жан
    Карта №:
    001
  12. Антон Павлович

    Антон Павлович
    Сообщения:
    2
    Симпатии:
    0
    Мой авто:
    Renault Captur
    Пока авто на гарантии поехал к дилерам. Сняли голову. Обжали проводку. Перезагрузили прогу. Пока работает без нареканий.
     
  13. admin Администратор Команда форума

    admin
    Сообщения:
    1.929
    Симпатии:
    781
    Адрес:
    Москва
    Мой авто:
    Ssang Yong Action 2.0
    Имя:
    Жан
    Карта №:
    001
    Всё таки дело было в проводке. Спасибо за инфо.
     
Метки:

Поделиться этой страницей